S’enregistrer  -  Se connecter

Accueil ·  Espace Membre ·  Stats ·  Forum ·  Livre d'or

vendredi 22 septembre 2017 - 20:58
  Menu général:   
     
  Forum :   

     
  Forum : Masquer l’entête  
Accès rapide :

Effectuer une Recherche avancée OU


     
  [Résolu] impossible de demarrer la machine  [9 réponses] 



     
   Auteur    Réponse    
darthpinpin
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 11
Inscrit(e) le: 16 août 2008
Imprimer lundi 10 octobre 2016 à 10:15  

Bonjour tout le monde

me voilà de retour depuis bien longtemps, et je vois que la communauté des jinlun persiste et vie.

après 8 ans de bons et loyaux services, ma 125 a décidé de nous quitter à l'aube de ses 27000 kms.
il en aura manqué qu'une centaine pour y arriver.

Certes j'ai eu des tracas électriques et mécaniques, comme tous véhicules, mais là le moteur a claqué.

De ce fait j'ai attrapé au vol la version 250 de la bête...
Ne connaissant pas l'entretien fait par son ancien propriétaire, je l'ai révisé car elle ratatouillait un peu.
malheureusement après une période d'arrêt, elle a de suite donné des soucis au démarrage, tout tournait (démarreur et moteur, l'essence arrive bien) mais elle peinait a se mettre en route.
comme c'était un peu aléatoire, j'ai mis cela sur le compte de l'alarme (que j'avais fait virer sur la 125 d'ailleurs par le concessionnaire à la première révision).
puis plus rien...
J'ai mis en charge la batterie, shunté l'alarme, vérifié tous les branchements visibles, testé avec des CDI et des relais de rechange, pas d'étincelle aux bougies neuves elles aussi...
j'ai aussi testé en neutralisant la sécurité béquille, et en changeant le bouton "on/off" du guidon qui était un peu fondu...
là j'avoue être un peu désemparé malgré que en parcourant le forum j'ai trouvé de nouvelles pistes potentielles. dans des parties cachées.

je vous tiendrais au courant si j'arrive a remettre la bête dans la course avant de l'emmener chez un garagiste...

Bonne journée à tous

envers et contre tout, sur le bord de la route on réparera...

Administration



Merci d'avoir posté en respectant les règles du forum.

Les membres se feront un plaisir d'apporter rapidement une réponse, en respectant ces mêmes règles.





HellsAngels
starsj3.png
Habitué


avatar
Hors ligne

Nombre de posts: 141
Inscrit(e) le: 23 juin 2015
Imprimer Permalien lundi 10 octobre 2016 à 18:35  

C'est peut-etre ton allumage ou les capteur de l'allumage qui deconne

image

LEOPOLD
starsj3.png
Habitué


avatar
Hors ligne

Nombre de posts: 77
Inscrit(e) le: 05 décembre 2015
Imprimer Permalien lundi 10 octobre 2016 à 20:12  

bjr. peut-on savoir ce qui a claqué sur ton moteur de 125? rien ne t'a alerté, c'est venu d'un coup?



darthpinpin
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 11
Inscrit(e) le: 16 août 2008
Imprimer Permalien lundi 10 octobre 2016 à 21:03  

pour ce qui a claqué dans le moteur de la 125, après autopsie, c'est une surchauffe d'un cylindre qui a provoqué la rupture d'un piston au niveau du pivot de la bielle, et comme j'étais en vitesse élevée, seul le reflexe du débrayage m'a évité de me tasser sur le bitume...

tout à morfler dans le "sérage" final...


envers et contre tout, sur le bord de la route on réparera...

LEOPOLD
starsj3.png
Habitué


avatar
Hors ligne

Nombre de posts: 77
Inscrit(e) le: 05 décembre 2015
Imprimer Permalien mardi 11 octobre 2016 à 19:45  

Fort heureusement tu as eu le bon réflexe. tu as une idée de ce qui a pu provoqué cette surchauffe? des fois je me demande si le métal qui constitue nos blocs est de bonne qualité.



darthpinpin
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 11
Inscrit(e) le: 16 août 2008
Imprimer Permalien mardi 11 octobre 2016 à 19:56  

il peut y avoir environ un millier de réponse pour cela.
allant d'une mauvaise lubrification à une faiblesse quelxonque dans le métal..
perso au bout de presque 27000 kms, je pense que la machine à fait ses preuves en 8 ans...
de plus je faisait beaucoup de ville et trajets courts, tout en lui mettant son compte de temps en temps sur autoroute aussi..

envers et contre tout, sur le bord de la route on réparera...

phiou
starsj4.png
Posteur fou


avatar
Hors ligne

Nombre de posts: 181
Inscrit(e) le: 22 mars 2016
Imprimer Permalien mardi 11 octobre 2016 à 20:14  

le plus mauvais son les taraudages bas moteur sur tous se qui envois l'huile vers le haut
niveaux goujons les pas ne tienne plus dévissage palier ect...

alu comme pas assez cuis trop mous en somme ce qui fais que dans les haut régime moteur
chauffe huile climat huile trop fluide ext....



pêche en rivière
image
Hébergé par Imagesia.com


darthpinpin
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 11
Inscrit(e) le: 16 août 2008
Imprimer Permalien mercredi 12 octobre 2016 à 18:15  

bonjour, me voilà de re-retour!

après avoir passé la matinée sur la machine, la Bête revient à la vie !

ne trouvant plus de piste simple, j'allais m'attaqué au démontage du faisceaux pour trouver d'où venait le problème, car après test avec voltmètre il n'y avait pas ou peu d'alimentation pour l'allumage.

donc pour rechercher un possible fil coupé, je voulais ouvrir toutes les gaines protégeant le faisceau.
surprise, sous le réservoir que j'enlevais pour accéder à toutes les entrailles (note pour plus tard, c'est une intervention à faire quand le réservoir est à sec! j'avais fait le plein avant que ça parte en quenouille...) je tombe sur un boitier que je n'avais pas vu avant, qui a un connecteur à 4 fils et un à 2 fils, servant certainement à l'allumage;
et comme d'hab, il apparaît un fil vert serti à la chinoise, qui se balade touchant à peine la cosse à laquelle il devait être relié...
chose remise en place et au test la bête rugie...

juste pour le coté fun, à tous ceux qui se plaignent que nos 125 était pleine de vibration, j'ai l'honneur de leur annoncer que la 250 est une vrai machine à laver en centrifuge mal calée... tout vibre encore plus, au point que je suis en train de mettre du frein à nombre de vis car ça se démonte encore plus...

pour ceux que ça intéresse, je déssosse la 125 pour pièces...

envers et contre tout, sur le bord de la route on réparera...

LEOPOLD
starsj3.png
Habitué


avatar
Hors ligne

Nombre de posts: 77
Inscrit(e) le: 05 décembre 2015
Imprimer Permalien mercredi 12 octobre 2016 à 20:46  

cool tu vas pouvoir en profiter. tu ne donneras tes impressions par rapport à la 125. j'ai vu qu'elle existait aussi en v twin.



darthpinpin
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 11
Inscrit(e) le: 16 août 2008
Imprimer Permalien mercredi 12 octobre 2016 à 20:53  

niveau impressions pour les premiers KM en ville, c'est simple, c'est un shacker, à tel point que les pieds glissent des cales pied...

par contre, en vitesse de pointe on gagne peu, mais en couple ça arrache.

dés que possible on va tester ça sur longue distance.




envers et contre tout, sur le bord de la route on réparera...

     
  [Résolu] impossible de demarrer la machine  [9 réponses] 



     


Design: Cyberalien